Afbeeldingen op het forum niet zichtbaar

Bespreek hier alles wat niet in de andere rubrieken past.
Gebruikersavatar
Citigo-Sport
Forum newbie
Berichten: 4
Lid geworden op: zo 05 aug 2018, 06:24

Afbeeldingen op het forum niet zichtbaar

Bericht door Citigo-Sport » do 09 aug 2018, 21:14

Hallo,

Ik kan heel veel afbeeldingen niet zien op het forum. Weet iemand hoe dit kan of waar dit aan ligt? Ik heb dit op mijn vaste pc, mijn laptop en mijn mobiel.

Hieronder een screenshot hoe het er dan uit ziet:
Screenshot VW UP Forum.JPG

Gebruikersavatar
Autheo
Donateur member
Berichten: 2159
Lid geworden op: di 05 mar 2013, 21:30
Locatie: Mii-dden NL (NW Veluwe)

Re: Afbeeldingen op het forum niet zichtbaar

Bericht door Autheo » do 09 aug 2018, 21:48

Dat betreft afbeeldingen die vóór 20 juni van dit jaar als bijlage geplaatst zijn. Helaas zijn door een update van de forumsoftware al die afbeeldingen die er toen opstonden verminkt. Het ligt dus niet aan jouw apparatuur.
Alle afbeeldingen die sinds eind juni geplaatst zijn, moeten wel gewoon zichtbaar zijn.

Gebruikersavatar
Citigo-Sport
Forum newbie
Berichten: 4
Lid geworden op: zo 05 aug 2018, 06:24

Re: Afbeeldingen op het forum niet zichtbaar

Bericht door Citigo-Sport » do 09 aug 2018, 22:47

Oké ik begrijp het. Het klopt inderdaad dat het alleen de afbeeldingen zijn van voor 20 juni. Jammer, maar dan weet ik waardoor het komt.

Bedankt voor je reactie!

Gebruikersavatar
Petrolhead Tom
Unicorn
Berichten: 11158
Lid geworden op: za 28 jan 2012, 17:04
Locatie: Enschede
Contacteer:

Re: Afbeeldingen op het forum niet zichtbaar

Bericht door Petrolhead Tom » vr 10 aug 2018, 07:34

Mag hier verder over worden gesproken.

https://vwupforum.nl/viewtopic.php?f=18&t=6508

Gesloten